<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="ie" lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <title>Labour manifesto: fracking ban, Clean Air Act and nature protection | Friends of the Earth</title>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://www.foe.co.uk/sites/all/themes/contrib/omega/apple-touch-icon-precomposed.png" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://www.foe.co.uk/sites/all/themes/contrib/omega/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.foe.co.uk/sites/all/themes/contrib/omega/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="shortcut icon" href="https://www.foe.co.uk/sites/all/themes/foeomega/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://www.foe.co.uk/sites/all/themes/contrib/omega/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.foe.co.uk/resource/press_releases/labour-manifesto-fracking-ban-clean-air-act-nature-protection_16052017" />
<link rel="shortlink" href="https://www.foe.co.uk/node/103492" />
<meta name="rights" content="Friends of the Earth" />
<meta property="og:site_name" content="Friends of the Earth" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Labour manifesto: fracking ban, Clean Air Act and nature protection" />
<meta property="og:url" content="https://www.foe.co.uk/resource/press_releases/labour-manifesto-fracking-ban-clean-air-act-nature-protection_16052017" />
<meta property="og:image" content="https://www.foe.co.uk/sites/default/files/thumbnails/image/FOE%20logo_Green_large_2.jpg" />
<meta property="og:image:secure_url" content="https://www.foe.co.uk/sites/default/files/thumbnails/image/FOE%20logo_Green_large_2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wwwfoecouk" />
<meta name="twitter:site:id" content="20329672" />
<meta name="twitter:creator:id" content="20329672" />
<meta name="twitter:creator" content="@wwwfoecouk" />
<meta name="twitter:title" content="Labour manifesto: fracking ban, Clean Air Act and nature protection" />
<meta name="twitter:url" content="https://www.foe.co.uk/resource/press_releases/labour-manifesto-fracking-ban-clean-air-act-nature-protection_16052017" />
<meta name="dcterms.title" content="Labour manifesto: fracking ban, Clean Air Act and nature protection" />
<meta name="dcterms.creator" content="Friends of the Earth" />
<meta name="dcterms.publisher" content="Friends of the Earth" />
<meta name="dcterms.date" content="2017-05-16T13:17+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.foe.co.uk/resource/press_releases/labour-manifesto-fracking-ban-clean-air-act-nature-protection_16052017" />
<meta name="dcterms.rights" content="Friends of the Earth" />
<script src="//cdn.optimizely.com/js/2510430504.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1657550181175443'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1657550181175443&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<script>fbq('track', 'ViewContent');</script>
<!-- End Facebook Pixel Code -->
<img src="//amplifypixel.outbrain.com/pixel?mid=00c3af63db0b88df10f4e388d0944b6163">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1497783360475312');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1497783360475312&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  <link type="text/css" rel="stylesheet" href="https://www.foe.co.uk/sites/default/files/css/css_DNKTyA_86StQ9oPVLKGGD8APRoDpPsFfhoVrl4qh2Lc.css" media="all" />

<!--[if (gte IE 6)&(lte IE 8)]>
<link type="text/css" rel="stylesheet" href="https://www.foe.co.uk/sites/default/files/css/css_DdG7V95qw89BLZhgN1eVu7UKfSUpGgvVIY3gEQEQfBA.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.foe.co.uk/sites/default/files/css/css_Sqiz9p3HG-YcNoQDP9eytTH_sC-0YmEsj8zbZUi8P48.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.foe.co.uk/sites/default/files/css/css_PODqV6aS4FCs8phkUh-w1z2bq5CgrmGq8cC0e3HxSkw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.foe.co.uk/sites/default/files/css/css_xFl3ybaxUhxk3ezHShBh_nT-mS6wd0Wl7agJdPi-FeU.css" media="print" />
  <script src="https://www.foe.co.uk/sites/all/libraries/modernizr/modernizr.min.js?orzyfk"></script>
<script src="https://www.foe.co.uk/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.foe.co.uk/sites/default/files/js/js_TU54W1u4l4S7h0_3k70o97xYpx18BIivK83MzVTEBVk.js"></script>
<![endif]-->
<script src="https://www.foe.co.uk/sites/default/files/js/js_FNRrebMrHiZ9GXjAvSf8RUAdd-69csbXCYPnqt-cItU.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2506285-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "dimension4", "Drupal 7");ga('require', 'ecommerce');

var campaignName = false;
var campaignSource = false;
var campaignMedium = false;
if(location.search.indexOf('hq_m=') != -1) {
  campaignName = getUrlParam('hq_m');
} else if(location.search.indexOf('MID=') != -1) {
  campaignName = getUrlParam('MID');
} else if(location.search.indexOf('utm_campaign=') != -1) {
  campaignName = getUrlParam('utm_campaign');
}
if(location.search.indexOf('utm_source=') != -1) {
  campaignSource = getUrlParam('utm_source');
}
if(location.search.indexOf('utm_medium=') != -1) {
  campaignMedium = getUrlParam('utm_medium');
}
if(campaignName) { 
  ga('set', 'campaignName', campaignName); 
}
if(campaignSource) { 
  ga('set', 'campaignSource', campaignSource); 
}
if(campaignMedium) { 
  ga('set', 'campaignMedium', campaignMedium); 
}

function getUrlParam(param) {
  var match = document.location.search.match('(?:\\?|&)' + param + '=([^&#]*)');
  return (match && match.length == 2) ? decodeURIComponent(match[1]) : '';
}

// Optimizely Universal Analytics Integration Code
   window.optimizely = window.optimizely || [];
   window.optimizely.push("activateUniversalAnalytics");ga("send", "pageview");</script>
<script src="https://www.foe.co.uk/sites/default/files/js/js_s_pTW17ziqMirFF2U6boaA160XO505v5Z_y_0I-2at0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"foeomega","theme_token":"7NxxGqIcJOXB0UPykme_B37wXMyxdVF1-TVv0L5_Odo","js":{"https:\/\/s7.addthis.com\/js\/250\/addthis_widget.js#username=wwwfoecouk":1,"sites\/all\/themes\/foeomega\/js\/megamenu_touch_close.js":1,"sites\/all\/libraries\/modernizr\/modernizr.min.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/contrib\/omega\/libraries\/html5shiv\/html5shiv.min.js":1,"sites\/all\/themes\/contrib\/omega\/libraries\/respond\/respond.min.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/contrib\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/foeomega\/js\/toggle_slider.js":1,"sites\/all\/themes\/foeomega\/js\/related_pages_menu_toggle.js":1},"css":{"sites\/all\/themes\/contrib\/omega\/css\/modules\/system\/system.base.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/system\/system.menus.theme.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/system\/system.messages.theme.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/field\/field.theme.css":1,"sites\/all\/modules\/contrib\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/user\/user.theme.css":1,"sites\/all\/themes\/contrib\/omega\/css\/modules\/user\/user.base.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/default\/files\/omega\/foeomega\/pie-selectors.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/themes\/foeomega\/panels\/layouts\/foe_res_twocol\/..\/..\/..\/css\/panels\/layouts\/foe_res_twocol\/foe_res_twocol.css":1,"all:0":1,"sites\/all\/themes\/foeomega\/css\/reset.css":1,"sites\/all\/themes\/foeomega\/css\/styles.css":1,"sites\/all\/themes\/foeomega\/css\/ckeditor\/ckeditor-styles.css":1,"sites\/all\/themes\/foeomega\/css\/layouts\/print.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-103492 node-type-foe-pressrelease section-resource">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    
<div class="l-page">

  <header class="l-header" role="banner">

    <div class="l-constrained"> 

        <div class="l-region l-region--header">
    <nav class="block block--menu-block block--menu-block-top-links-level-1" id="block-menu-block-top-links-level-1" role="navigation">
      
  <div class="menu-block-wrapper menu-block-top-links-level-1 menu-name-top-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-986"><a href="/press_and_media_index">Press &amp; Media</a></li>
<li class="leaf menu-mlid-1281"><a href="http://www.foe.co.uk/shop/" title="">Shop</a></li>
<li class="leaf menu-mlid-1280"><a href="http://www.foe.co.uk/cookies_36001.html" title="">Cookies</a></li>
<li class="last leaf menu-mlid-717"><a href="/" title="">Home</a></li>
</ul></div>
</nav>
<nav class="block block--menu block--menu-menu-social-links" id="block-menu-menu-social-links" role="navigation">
      
  <ul class="menu"><li class="first leaf"><a href="https://www.foe.co.uk/news_events/rss.html" title="RSS">RSS</a></li>
<li class="leaf"><a href="http://www.facebook.com/wwwfoecouk" title="Facebook">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/wwwfoecouk" title="Twitter">Twitter</a></li>
<li class="last leaf"><a href="https://www.foe.co.uk/news_events/enews_index.html" title="Newsletter">Newsletter</a></li>
</ul></nav>
<div class="block block--block block--block-6 addthis-share-block" id="block-block-6">
        <div class="block__content">
    <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=wwwfoecouk"><img alt="Bookmark and Share" src="/sites/all/themes/foeomega/images/sm-share-en.gif" style="border:0; height:16px; width:83px" /></a>
  </div>
</div>
<nav class="block block--menu block--menu-menu-country" id="block-menu-menu-country" role="navigation">
      
  <ul class="menu"><li class="first leaf"><a href="http://www.foe.cymru" title="">Cymru/Wales </a></li>
<li class="leaf"><a href="/page/england" title="">England</a></li>
<li class="last leaf"><a href="http://www.foe.co.uk/northern-ireland/northern_ireland_index" title="">Northern Ireland</a></li>
</ul></nav>
<div class="block block--block block--block-1 google-search-box" id="block-block-1">
        <div class="block__content">
    <form action="https://www.foe.co.uk/search" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="001127977917864091225:nimbyc0rsoe" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="as_q" class="form-text" size="15" />
    <input type="submit" name="sa" class="cta-button-green-verysmall" value="Search" />
  </div>
</form>
<script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>  </div>
</div>
  </div>

      <div class="l-logo">

        
                  <a href="/" title="Home" rel="home" class="site-logo">
            <img src="https://www.foe.co.uk/sites/all/themes/foeomega/logo.png" alt="Home" />
          </a>
        

                  <h1 class="site-name">
            <a href="/" title="Home" rel="home"><span>Friends of the Earth</span></a>
          </h1>
        
      </div>

      <div id="l-contactus">
        <a title="Contact Us" href="/page/contact-us">Contact Us</a>
      </div>
      
        <div class="l-region l-region--navigation">
    <div class="block block--tb-megamenu block--tb-megamenu-menu-mega-menu" id="block-tb-megamenu-menu-mega-menu">
        <div class="block__content">
    <div  class="tb-megamenu tb-megamenu-menu-mega-menu" class="tb-megamenu tb-megamenu-menu-mega-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-5" class="tb-megamenu-nav nav level-0 items-5">
  <li  class="tb-megamenu-item level-1 mega mega-align-justify dropdown" data-id="1183" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify dropdown">
  <a href="/what_we_do_index" class="dropdown-toggle">
        
    What we do          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1185" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/what_we_do/current_campaigns_index" class="mega-group-title">
        
    Current Campaigns          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  class="tb-megamenu-item level-3 mega" data-id="1097" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/bee-cause" class="">
        
    The Bee Cause          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3415" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/campaigns/climate/issues/fracking_background_information_33157" class="">
        
    Fracking          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1100" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/rise-up-for-climate" class="">
        
    Climate Change          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3772" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/air-pollution-campaign-clean-air" class="">
        
    Clean Air          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1186" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/what_we_do/campaigns_index" class="mega-group-title">
        
    Our Work          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-8" class="tb-megamenu-subnav mega-nav level-2 items-8">
  <li  class="tb-megamenu-item level-3 mega" data-id="1271" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/campaigns/climate_change" class="">
        
    Climate Change          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1275" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/campaigns/environmental_justice" class="">
        
    Environmental Justice          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3489" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.foe.co.uk/campaigns/green_economy" class="">
        
    Economics & Resources          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1142" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/campaigns/natural_resources" class="">
        
    Nature          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2761" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.foe.co.uk/page/land-food-water" class="">
        
    Land, Food & Water          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3270" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/big-ideas-change-world" class="">
        
    Big Ideas          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3267" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/friends-earth-policy-positions" class="">
        
    Policy positions          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3503" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/what-does-brexit-mean-our-environment" class="">
        
    EU referendum          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1187" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/what_we_do/who_we_work_with_index" class="mega-group-title">
        
    Who We Work With          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5" class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  class="tb-megamenu-item level-3 mega" data-id="1196" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/charities_23172" class="">
        
    Charity & campaigners          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1199" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/international_organisations_22992" class="">
        
    International          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1182" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/government_parliament_22991" class="">
        
    Politicians          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1197" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/local_authorities_22990" class="">
        
    Local Authorities          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1198" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/business_22989" class="">
        
    Business          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="3159" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/what_we_do/about_us_index" class="dropdown-toggle">
        
    About us          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-8" class="tb-megamenu-subnav mega-nav level-2 items-8">
  <li  class="tb-megamenu-item level-3 mega" data-id="1188" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/about_us/friends_earth_values_beliefs" class="">
        
    What we stand for          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1092" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/about_us/successes_23915" class="">
        
    Our successes          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3494" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.foe.co.uk/page/our-commitment-diversity" class="">
        
    Diversity          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1191" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/about_us/friends_earth_funded" class="">
        
    How we're funded          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1274" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/what_we_do/about_us/friends_earth_trust_limited.html" class="">
        
    Trust & Limited          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3451" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.foe.co.uk/page/annual-review" class="">
        
    Annual review          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3512" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/friends-earths-supporter-promise" class="">
        
    Supporter promise          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3795" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/what_we_do/about_us/our_strategy_40692" class="">
        
    Our strategy          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  class="tb-megamenu-item level-1 mega mega-align-justify dropdown" data-id="1085" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify dropdown">
  <a href="/get_involved_index" class="dropdown-toggle">
        
    Get Involved          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1201" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/get_involved/act_online_index" class="mega-group-title">
        
    Act Online          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" class="tb-megamenu-subnav mega-nav level-2 items-3">
  <li  class="tb-megamenu-item level-3 mega" data-id="1203" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/get_involved/email_updates_index.html" class="">
        
    Email updates          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1204" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/join-us-social-media" class="">
        
    Join us on social media          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1205" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/shop-save-recycle" class="">
        
    Shop, save and recycle          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1206" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/get_involved/act_local_index" class="mega-group-title">
        
    Act Local          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-11" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-4" class="tb-megamenu-subnav mega-nav level-2 items-4">
  <li  class="tb-megamenu-item level-3 mega" data-id="1207" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/community" class="">
        
    Community          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1208" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/start_group" class="">
        
    Start a local group          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2548" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/campaignhubs/" class="">
        
    Campaign Hubs          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2828" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/get_involved/find_group.html" class="">
        
    Find a local group          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-14" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/get_involved/campaign_actions_index" class="mega-group-title">
        
    Campaign Actions          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-13" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5" class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  class="tb-megamenu-item level-3 mega" data-id="1213" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/climate_change" class="">
        
    Climate Change          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1216" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/environmental_justice" class="">
        
    Environmental Justice          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1214" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/green_economy" class="">
        
    Economics & Resources          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1215" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/get_involved/natural_resources" class="">
        
    Nature          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2768" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/land-food-water-actions" class="">
        
    Land, Food & Water          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-16" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="3173" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="https://www.foe.co.uk/page/work-with-us" class="dropdown-toggle">
        
    Work With Us          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-15" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-2" class="tb-megamenu-subnav mega-nav level-2 items-2">
  <li  class="tb-megamenu-item level-3 mega" data-id="1217" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/job-vacancies" class="">
        
    Jobs          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1230" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/volunteer" class="">
        
    Volunteer          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-18" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1220" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/get_involved/living_index" class="mega-group-title">
        
    Lifestyle          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-17" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5" class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  class="tb-megamenu-item level-3 mega" data-id="1221" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/living/index_home_front" class="">
        
    Home, garden & food          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1222" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/living/index_reviews" class="">
        
    Books          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1223" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/living/index_interviews" class="">
        
    People          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1224" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/living/index_cradle_to_grave" class="">
        
    Family          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1225" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/living/cards" class="">
        
    Send Ecards          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span1  mega-col-nav" data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-19" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega" data-id="1227" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.foe.co.uk/get_involved/learning_index.html" class="">
        
    Learning          </a>
  </li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span6  mega-col-nav" data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-21" class="tb-megamenu-column span6  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega dropdown-submenu" data-id="1244" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/page/fundraising-friends-earth" class="dropdown-toggle">
        
    Fundraising          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-20" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-2" class="tb-megamenu-subnav mega-nav level-2 items-2">
  <li  class="tb-megamenu-item level-3 mega" data-id="3770" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/page/fundraising-success-stories" class="">
        
    Fundraising success stories          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="3771" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.justgiving.com/foe" class="">
        
    JustGiving (opens new site)          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  class="tb-megamenu-item level-1 mega mega-align-justify dropdown" data-id="712" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify dropdown">
  <a href="/news_and_events_index" class="dropdown-toggle">
        
    News &  Events          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="0" id="tb-megamenu-column-23" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/news_events/news_index" class="mega-group-title">
        
    News          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-22" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-6" class="tb-megamenu-subnav mega-nav level-2 items-6">
  <li  class="tb-megamenu-item level-3 mega" data-id="1762" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news/safe_climate_index" class="">
        
    Climate Change          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1763" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news/env_justice_index" class="">
        
    Environmental Justice          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1764" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news/economy_index" class="">
        
    Economics & Resources          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2431" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/news/natural_resources_index" class="">
        
    Nature news          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="2760" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.foe.co.uk/news/land-food-water-news" class="">
        
    Land, Food & Water          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1766" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news/community_news_index" class="">
        
    Local Action          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-25" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1238" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/news_events/blogs_36563" class="mega-group-title">
        
    Blogs          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-24" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-2" class="tb-megamenu-subnav mega-nav level-2 items-2">
  <li  class="tb-megamenu-item level-3 mega" data-id="1240" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news_events/policy_blog" class="">
        
    Policy & politics Blog          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1239" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news_events/green_blog_26301" class="">
        
    Green Blog          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-27" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1241" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/news/events_40195" class="mega-group-title">
        
    Events          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-26" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-1" class="tb-megamenu-subnav mega-nav level-2 items-1">
  <li  class="tb-megamenu-item level-3 mega" data-id="1664" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news_events/events_index" class="">
        
    Events calendar          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-29" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1247" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/news_events/keep_updated_23632" class="mega-group-title">
        
    Keep Updated          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-28" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-1" class="tb-megamenu-subnav mega-nav level-2 items-1">
  <li  class="tb-megamenu-item level-3 mega" data-id="1249" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/news_events/email_updates_index" class="">
        
    Email Updates          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  class="tb-megamenu-item level-1 mega mega-align-justify dropdown" data-id="714" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify dropdown">
  <a href="/page/info-downloads" class="dropdown-toggle">
        
    Info &  Downloads          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child" data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="0" id="tb-megamenu-column-31" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1252" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/resource/39439" class="mega-group-title">
        
    Downloads & Print          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-30" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" class="tb-megamenu-subnav mega-nav level-2 items-3">
  <li  class="tb-megamenu-item level-3 mega" data-id="3025" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="http://www.foe.co.uk/page/earthed" class="">
        
    Earthed          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1255" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/38881" class="">
        
    Earthmatters          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1253" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/free_information_37938" class="">
        
    Free booklets          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-33" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1256" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/resource/multimedia_22942" class="mega-group-title">
        
    Multimedia          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-32" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-3" class="tb-megamenu-subnav mega-nav level-2 items-3">
  <li  class="tb-megamenu-item level-3 mega" data-id="3493" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="https://www.youtube.com/user/friendsoftheearth" class="">
        
    YouTube          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1258" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/free_online_games_38556" class="">
        
    Games          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1259" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/podcasts_38338" class="">
        
    Audio          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-34" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega" data-id="1263" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/resource" class="">
        
    Documents          </a>
  </li>
</ul>
  </div>
</div>

<div  class="tb-megamenu-column span3  mega-col-nav" data-class="" data-width="3" data-hidewcol="" id="tb-megamenu-column-36" class="tb-megamenu-column span3  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1" class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  class="tb-megamenu-item level-2 mega mega-group" data-id="1264" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="/resource/faqs_index" class="mega-group-title">
        
    FAQs          <span class="caret"></span>
          </a>
  <div  class="tb-megamenu-submenu mega-group-ct nav-child" data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid" class="tb-megamenu-row row-fluid">
  <div  class="tb-megamenu-column span12  mega-col-nav" data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-35" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5" class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  class="tb-megamenu-item level-3 mega" data-id="1265" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/faqs/campaigns" class="">
        
    Campaigns          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1266" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/faqs/events" class="">
        
    Events          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1267" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/faqs/getinvolved" class="">
        
    Get Involved          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1269" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/faqs/living" class="">
        
    Lifestyle          </a>
  </li>

<li  class="tb-megamenu-item level-3 mega" data-id="1268" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/resource/faqs/learning" class="">
        
    Learning          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  class="tb-megamenu-item level-1 mega mega-menu-orange" data-id="713" data-level="1" data-type="menu_item" data-class="mega-menu-orange" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-menu-orange">
  <a href="/ways_to_donate" class="">
        
    Join/Donate Now          </a>
  </li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>

    </div>

  </header>

  <div class="l-main">

    <div class="l-constrained">

              <div class="l-breadcrumb">
          <h2 class="element-invisible">You are here</h2><ul class="breadcrumb"><li><a href="/">Home</a></li> &gt; <li><a href="/press_and_media_index" class="active">Press &amp; Media</a></li></ul>        </div>
      
        <aside class="l-region l-region--sidebar-first">
    <nav class="block block--menu-block block--menu-block-main-menu-level-2" id="block-menu-block-main-menu-level-2" role="navigation">
        <h2 class="block__title"><a href="/press_and_media_index" class="active active-trail">Press &amp; Media</a></h2>
    
  <div class="menu-block-wrapper menu-block-main-menu-level-2 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-991"><a href="/page/spokespeople">Spokespeople</a></li>
<li class="leaf menu-mlid-990"><a href="/resource/press_releases/press_releases_7978">Press releases</a></li>
<li class="leaf menu-mlid-1355"><a href="/resource/press_releases/press_releases_subject" title="">Press releases by subject</a></li>
<li class="last leaf menu-mlid-1440"><a href="/page/press-office-contacts">Press office contacts</a></li>
</ul></div>
</nav>
  </aside>

      <div class="l-content" role="main">

        <a id="main-content"></a>

        
        
        
        
        
        
        
        
        <div class="panel-display panel-2col clearfix" >
  <div class="panel-panel panel-col-first">
    <div class="panel-pane pane-node-content"   class="panel-pane pane-node-content">
  
      
  
  <div class="pane-content">
    <article class="node node--foe-pressrelease node--full node--foe-pressrelease--full" about="/resource/press_releases/labour-manifesto-fracking-ban-clean-air-act-nature-protection_16052017" typeof="sioc:Item foaf:Document" role="article">

      <h1>Press release<br />Press &amp; Media</h1>
  
      <header>
                  <span property="dc:title" content="" class="rdf-meta element-hidden"></span>    </header>
  
      <footer class="node__submitted">
            <p class="submitted submitted-dateonly-left"><span property="dc:date dc:created" content="2017-05-16T13:17:16+01:00" datatype="xsd:dateTime">16 May 2017</span></p>
    </footer>
  
  <div class="node__content">
    <div class="field field--name-field-body field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><h2><strong>Labour manifesto: fracking ban, Clean Air Act and nature protection</strong></h2>

<p>Commenting on the content of the Labour Manifesto launched today (16 May), Dave Timms, Friends of the Earth campaigner, said:</p>

<p>“<a href="http://www.labour.org.uk/page/-/Images/manifesto-2017/Labour%20Manifesto%202017.pdf">Labour’s manifesto</a> offers a compelling and practical vision for a sustainable energy system which bans fracking, keeps our homes warm and powers them with clean electricity.</p>

<p>“It’s great to see a rock solid commitment to ‘defend and extend’ the vital EU environmental rules which give us clean beaches, safe water and protect our wildlife and countryside.</p>

<p>“The commitment to a new Clean Air Act is a welcome part of the solution to the air-pollution health crisis, but legislation takes time and Labour should commit to Clean Air Zones to restrict dirty vehicles straight away.”</p>

<p><strong>ENDS</strong></p>

<p> </p>

<ol><li>Read Friends of the Earth’s manifesto asks: <a href="https://www.foe.co.uk/general-election#manifesto">https://www.foe.co.uk/general-election#manifesto</a></li>
	<li>Friends of the Earth is party politically impartial. Our aim in the election is to ensure all parties have the strongest possible policies to protect the environment.</li>
</ol></div></div></div>  </div>
  If you're a journalist looking for press information please contact the Friends of the Earth media team on 020 7566 1649.  <p>&nbsp;</p>
  <div class="field field--name-field-company field--type-list-text field--label-hidden"><div class="field__items"><div class="field__item even">Published by Friends of the Earth Trust</div></div></div>    </article>

    </div>

  
  </div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="panel-pane pane-custom pane-1 pane-styles-related-links"   class="panel-pane pane-custom pane-1 pane-styles-related-links">
  
        <h2 class="pane-title">
      Get our press releases by email    </h2>
    
  
  <div class="pane-content">
    <script>

function validate_pr_subscription_form(form) {
	var $email = jQuery('input[name=email]', form);
	var errors = 0;
	if(!$email.val()) {
		$email.addClass('error');
		errors++;
	}
	if(errors > 0) {
		return false;
	} else {
		var tracker = ga.getByName('t0');
		tracker.send({
  			'hitType': 'event',
  			'eventCategory': 'Subscribe', 
  			'eventAction': 'Press Releases Simplelists', 
  			'eventLabel': ''
		});
		return true;
	}
}

</script>
<form method="POST" action="//www.simplelists.com/subscribe.php" onsubmit="return validate_pr_subscription_form(this);">
	<input type="hidden" name="list" value="pressrelease@lists.foe.co.uk" />
	<input type="hidden" name="action" value="subscribe" />
	<div class="form-item">
		<label class="" for="pr-sub-name">Full name </label>
		<input id="pr-sub-name" class="form-text" type="text" name="name" />
	</div>
	<div class="form-item">
		<label class="" for="pr-sub-email">Email <span class="form-required" title="This field is required.">*</span></label>
		<input id="pr-sub-email" class="form-text" type="email" name="email" />
	</div>
	<div class="form-item form-type-checkbox">
		<input id="pr-sub-digest" class="form-checkbox" type="checkbox" name="digest" value="digest" />
		<label class="" for="pr-sub-digest">Daily digest summary format </label>
	</div>
	<div class="form-actions">
		<input type="submit" class="cta-button-orange-normal form-submit" name="submit" value="Submit" />
	</div>
</form>
  </div>

  
  </div>
  </div>
</div>

        
      </div>

      
    </div>

  </div>

  <footer class="l-footer" role="contentinfo">

    <div class="l-constrained">

      <div class="l-logo-footer">
                  <a href="/" title="Home" rel="home" class="site-logo">
            <img src="https://www.foe.co.uk/sites/all/themes/foeomega/logo.png" alt="Home" />
          </a>
              </div>

        <div class="l-region l-region--footer">
    <nav class="block block--menu block--menu-menu-footer-links" id="block-menu-menu-footer-links" role="navigation">
      
  <ul class="menu"><li class="first leaf"><a href="/resource/faqs_index" title="">FAQs</a></li>
<li class="leaf"><a href="/privacy_policy" title="">Privacy policy</a></li>
<li class="leaf"><a href="/page/complaints-policy-and-procedure" title="">Complaints policy</a></li>
<li class="last leaf"><a href="http://www.foe.co.uk/shop/" title="">Shop</a></li>
</ul></nav>
<nav class="block block--menu block--menu-menu-footer-links-group-2" id="block-menu-menu-footer-links-group-2" role="navigation">
      
  <ul class="menu"><li class="first leaf"><a href="http://www.foe.cymru" title="">Cymru/Wales</a></li>
<li class="leaf"><a href="http://www.foe.ie/index/" title="">Ireland</a></li>
<li class="last leaf"><a href="http://www.foe-scotland.org.uk/" title="">Scotland</a></li>
</ul></nav>
<nav class="block block--menu block--menu-menu-footer-links-group-3" id="block-menu-menu-footer-links-group-3" role="navigation">
      
  <ul class="menu"><li class="first leaf"><a href="http://www.foe.co.uk/resource/index.shtml" title="">Briefings &amp; Reports</a></li>
<li class="leaf"><a href="/copyright" title="">Copyright</a></li>
<li class="last leaf"><a href="http://www.foei.org/" title="">International</a></li>
</ul></nav>
<nav class="block block--menu-block block--menu-block-sociallinks-menu" id="block-menu-block-sociallinks-menu" role="navigation">
      
  <div class="menu-block-wrapper menu-block-sociallinks-menu menu-name-menu-social-links parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3508"><a href="https://www.foe.co.uk/news_events/rss.html" title="RSS">RSS</a></li>
<li class="leaf menu-mlid-721"><a href="http://www.facebook.com/wwwfoecouk" title="Facebook">Facebook</a></li>
<li class="leaf menu-mlid-720"><a href="https://twitter.com/wwwfoecouk" title="Twitter">Twitter</a></li>
<li class="last leaf menu-mlid-3509"><a href="https://www.foe.co.uk/news_events/enews_index.html" title="Newsletter">Newsletter</a></li>
</ul></div>
</nav>
<div class="block block--block block--block-5 addthis-share-block" id="block-block-5">
        <div class="block__content">
    <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=wwwfoecouk"><img src="/sites/all/themes/foeomega/images/sm-share-en.gif" width="83" height="16" alt="Bookmark and Share" /></a>  </div>
</div>
  </div>

      <div class="l-tandcs">
          <div class="l-region l-region--copyright">
    <div class="block block--block block--block-7" id="block-block-7">
        <div class="block__content">
    <p class="rtecenter"><a href="/copyright.html">Copyright © Friends of the Earth Trust/Limited</a></p>

<p class="rtecenter">Friends of the Earth Limited. Reg. No.1012357. Friends of the Earth Trust. Reg. No.1533942. Charity No.281681.<br />
Both incorporated in England and Wales. Both registered office: 1st Floor, The Printworks, 139 Clapham Road, London, SW9 0HP.</p>  </div>
</div>
  </div>
      </div>
      
    </div>

  </footer>

</div>
  <script src="https://s7.addthis.com/js/250/addthis_widget.js#username=wwwfoecouk"></script>
<script src="https://www.foe.co.uk/sites/default/files/js/js_hOPvsstw5CwR8eRPIEaRhDNQ7mOO1eSQZJs8arRKRJk.js"></script>
</body>
</html>
